• Petite question ! :3


    Est-ce qu’une map (faite avec EDEN) c’est à dire la map de la version 4.4r3 est-elle compatible avec un serveur AltisLife 4.4 tout simple ?

  • Salut @TyraXx,

    Vu les changements avec leur r2 r3, j’en doute, j’ai pas osé le faire. je suis en r2 / semi r3, (je prends pas tout car leur propre github est bugué :D)

    Je penses vraiment que ça va te planter toute ta mission, après essaie, ça coute rien ^^ mais j’en suis pas convaincu :D

  • ça ne marche pas :3

Messages 3Vues 395