• Erreur véhicule exploser il ne disparaît pas de la BDD !


    Version :: 3.1.4.8

    Screenshot(s) :: Coller l’url de votre screenshot ici

    Logs :: Aucun

    Bonjours à tous !

    J’ai une petite question ,

    Sur mon serveur , quand les véhicules explose il retourne dans le garage lors du prochain reboot …

    Je ne comprend vraiment pas pourquoi , et dans les logs il n’y a rien rien …

    Si vous avez une petite piste à me donner je prend !

    Merci d’avance !

  • @Sanctarius

    Salut,

    Je ne comprend vraiment pas comment ceci peut se produire, peut être que ceci pourra te venir en aide…

    http://www.thezombieinfection.com/topic/11692-questions-about-saving-objects/

    Bon courage ! Tiens nous au courant !

  • @Tiiix

    Bonjour ,

    Merci de ton aide !

    Mais même avec le lien que tu m’a envoyé , je n’arrive pas à trouver comment résoudre mon problème …

    M’enfin merci quand même :p

  • @Sanctarius

    Tu as essayé de réinitialisé ta BDD ? Et il se peut sinon que la liaison entre le serveur et la BDD soit mauvaise ou incomplète….

    Vérifies peut être ton extdb-conf.ini

  • @Tiiix

    Oui j’ai essayer … mais ça ne change rien …

    Et mon extdb-conf.ini est niquel , si tu veut je te le link :/

  • @Sanctarius

    Cela ne me servirais à rien, étant donné que pour m’assurer qu’il est bien config, il faut que je connaisse les accès BD :/

    Bref, en tout cas, navré de ne pas pouvoir t’aider :x

  • @Tiiix

    Y’a pas de soucis , merci quand même :p

  • Petit up SVP :3

Messages 8Vues 352
Se connecter pour répondre