• Probleme Skin vehicule serveur Altisl life extDB 4.0


    Bonjours, je vous explique mon problème , je me suis fait un petit serveur Altis Life en local . J’ai regarder des tutoriels pour savoir comment changer le skin de mes vehicules de polices. il fallait 2 fichier important dont :

    fn_vehicleColorCfg.sqf

    fn_vehicleColorStr.sqf

    cependant dans mon dossier config de ma mpmission altis life je n’ai pas ces fichier . Est-ce simplement une version incompatible ?? dans les autre version d’altis life RPG 3.1.4 ces fichier existe ??

    voici la vidéo tutoriel si vous voulez m’aider .

  • Oui ces fichiers existe en 3.1.4.8

  • @Etienne Lorrain core/config

  • Je sais qu’il existe en 3.1.4.8 cependant il n’existe pas dans la version 4.0 ya t’il un moyen de modifier les skins de vehicules dans cette version ??

    Merci d’avance

  • @Etienne Lorrain Config_Vehicles.hpp

  • D’accord et pour les bug en entrant dans la games ecran noir setting up client ??

  • @Etienne Lorrain Il faut installer correctement son serveur. Si tu es un débutant ce que tu as l’air d’être. Tu DOIS installer la 3.1.4.8. La 4.0 est pour les utilisateurs CONFIRMÉS. D’autant plus que nous n’allons pas t’aider pour chaque virgule. Il faut apprendre et chercher en partie par soit même. Être AUTODIDACTE est primordial pour ouvrir un serveur. Il faut savoir chercher par soit même, c’est comme ça que ça “rentre”. Cela vaut pour toi aussi @Antonio Banderas

  • @harmdhast C’es mon 3 eme serveur , je commence a pas mal mis connaître , sauf des fois ou j’ai des petits bloquage , c’est tout

  • D’accord merci du conseil :)

Messages 9Vues 812