Tuto Altisdev

J’aimerais savoir si les tutos genre descente en rappel par exemple sont compatible avec altis lfie v 3.1.4.5 ? Je pense que oui mais c’est par précaution ^^.

Merci

Skriix94 Oui il sont tous compatible avec c’est versions !

PS/ Deja ecrit sur les Tutos !