Problème RCON Altis Life 5.0

#1

Bonjour,

J’ai un problème assez chiant j’ouvre mon serveur Altis Life en 5.00 d’ici quelque temps, mais je n’arrive pas a me connecter au RCON j’ai tout essayer déjà plusieurs logiciel change le mot de passe mais rien ne fonctionne je suis chez Nitrado j’aurais vraiment besoin d’aide s’il vous plait merci.

#2

Hey

Normalement chez nitrado … il n’y a pas de soucis au niveau de rcon… ton battleye est activer sur ton server ?

#3

Bah normalement oui c’est pour ça je comprends même Nitrado me remballe ça va 5 minutes quoi

#4

En meme temps on a rien pour t aider la, fourni nous des elements:

  • tuto suivi
  • Logs (meme si je doute que ca aide mais ca nous donnerai des element en plus
  • modif faite

On analyse, on ne devine pas

1 Like
#5

J’ai suivi le tuto du wiki de Nitrado ça ne change pas et puis après y’a pas vraiment d’autre aide sur internet à chaque connexion ça me mais erreur de connexion donc je peut explique plus

#6

Aurait du les logs de ton server… ou meme un ts que je puisse venir verifier ce qui ne va pas bien…

#7

Nitrado fournis des logs, alors donne les nous bon sang. Tu as beau dire que tu as suivis des tuto de chez nitrado, ca nous dis pas les quelles !!

Fait un effort, et on en fera également

#8

Salut merci mais c’est bon mon dev a régler le problème

#9

c’est régler, donc non ça sert a rien de s’énerver

#10

Pour information il ne sernever surrement pas … les logs son demander en 2 minutes on taurai regler ton soucis … si on aurait eu les logs

#11

Ok mais entre temps quelqu’un m’aide donc j’attendais de voir si c’était bon pour répondre

#12

En aucuns cas je m’énerve, cependant on vous impose le faite de fournir les logs… et vous ne respectez pas le modèle de base…

#13

C est ce que je dis toujours …

1 Like