Changement de Logo (Problème)


#1

Bonjour,

J’aimerais savoir si ce n’est moi, mais je n’arrive pas à changer mon logos un erreur apparaît en me disant :

Désolé, nous ne parvenons pas à trouver un avatar associé à cette adresse mail. Pouvez-vous essayer de la télécharger à nouveau ?

J’ai beau essayer plusieurs fois avec plusieurs jours d’écart je n’arrive toujours pas à le changer :confused: . Merci à vous d’avance


#2

Toujours aucune réponse ? @Tiiix, @aecy

Merci d’avance.


#3

Pourrais-tu joindre une capture d’écran de l’erreur ?


#4

@Tiiix


#5

Ok merci, je regarde ce que je peux faire de mon côté.


#6

Donc le problème c’est bien que quand tu essais d’upload une image depuis ton ordinateur, cette popup s’ouvre ?

Et quand tu cliques sur “Ok” dans la popup, qu’est-ce qui se passe ?


#7

Oui c’est bien ça au moment d’upload le popup apparaît.


#8

Et quand tu cliques sur “Ok” dans la popup, qu’est-ce qui se passe ?


#9

Il ne se passe absolument rien. @Tiiix


#10

D’accord c’est très étrange… pourtant je viens d’essayer de mon côté et tout roule.

Peux-tu m’envoyer l’avatar que tu souhaitais upload que je te le fasse, le temps de résoudre le problème ?

Merci :wink:


#11

Pas de soucis tien c’est cadeau :smiley: .

Peut être faudra t-il redimensionner l’avatar :smiley: . (Poids: 15Mo) @Tiiix


#12

Ah oui d’accord, c’est peut être la cause d’ailleurs, la taille est sûrement trop grande.

Je l’ai donc compressée, en voilà la copie (on est passés à 349 ko) :


#13

@Tiiix ,

D’accord en tous cas merci à toi :wink: .


#14

Je t’en prie, bonne navigation et bonne journée :wave: